Flash Player -- Remote code execution

2017-10-16T00:00:00
ID A73518DA-B2FA-11E7-98EF-D43D7EF03AA6
Type freebsd
Reporter FreeBSD
Modified 2017-10-16T00:00:00

Description

Adobe reports:

This update resolves a type confusion vulnerability that could lead to remote code execution (CVE-2017-11292).