gitea -- multiple vulnerabilities

2019-04-21T00:00:00
ID A1DE4AE9-6FDA-11E9-9BA0-4C72B94353B5
Type freebsd
Reporter FreeBSD
Modified 2019-04-21T00:00:00

Description

Gitea Team reports:

This release contains two new security fixes which cannot be backported to the 1.7.0 branch, so it is recommended to update to this version.