linux-flashplugin -- multiple vulnerabilities

2013-05-14T00:00:00
ID A0C65049-BDDD-11E2-A0F6-001060E06FD4
Type freebsd
Reporter FreeBSD
Modified 2013-05-14T00:00:00

Description

Adobe reports:

These updates address vulnerabilities that could cause a crash and potentially allow an attacker to take control of the affected system.