linux-flashplugin -- multiple vulnerabilities

2012-03-05T00:00:00
ID 9DA3834B-6A50-11E1-91AF-003067B2972C
Type freebsd
Reporter FreeBSD
Modified 2012-03-05T00:00:00

Description

These vulnerabilities could cause a crash and potentially allow an attacker to take control of the affected system.