logo
DATABASE RESOURCES PRICING ABOUT US

Python 2.7 -- multiple vulnerabilities

Description

Python reports: Multiple vulnerabilities have been fixed in Python 2.7.14. Please refer to the CVE list for details.


Affected Package


OS OS Version Package Name Package Version
FreeBSD any python27 2.7.14

Related