Flash Player -- multiple vulnerabilities

2017-09-12T00:00:00
ID 531AAE08-97F0-11E7-AADD-6451062F0F7A
Type freebsd
Reporter FreeBSD
Modified 2017-09-12T00:00:00

Description

Adobe reports:

These updates resolve memory corruption vulnerabilities that could lead to remote code execution (CVE-2017-11281, CVE-2017-11282).