mod_python denial-of-service vulnerability in parse_qs

2003-11-28T00:00:00
ID 1A448EB7-6988-11D8-873F-0020ED76EF5A
Type freebsd
Reporter FreeBSD
Modified 2004-03-11T00:00:00

Description

An attacker may cause Apache with mod_python to crash by using a specially constructed query string.