logo
DATABASE RESOURCES PRICING ABOUT US

[SECURITY] Fedora 8 Update: gallery2-2.2.4-1.fc8

Description

The base Gallery 2 installation - the equivalent of upstream's -minimal package. This package requires a database to be operational. Acceptable database backends include MySQL v 3.x, MySQL v 4.x, PostgreSQL v 7.x, PostgreSQL v 8.x, Oracle 9i, Oracle 10g, DB2, and MS SQL Server. All given package versions are minimums, greater package versions are acceptable.


Affected Package


OS OS Version Package Name Package Version
Fedora 8 gallery2 2.2.4