SOL8921 - Linux kernel vulnerability CVE-2007-3740

2008-06-30T00:00:00
ID SOL8921
Type f5
Reporter f5
Modified 2013-03-18T00:00:00

Description

A flaw in the CIFS filesystem could cause the umask values of a process to not be honored.

Information about this advisory is available at the following location:

<http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2007-3740>