SOL8869 - OpenSSL TLS handshake Denial of Service VU#520586

2008-06-17T00:00:00
ID SOL8869
Type f5
Reporter f5
Modified 2010-10-21T00:00:00

Description

Description

A vulnerability exists in OpenSSL that may allow a remote attacker to cause a denial of service.

Information about this advisory is available at the following location:

<http://www.kb.cert.org/vuls/id/520586>