SOL6535 - Denial of service vulnerability in GnuPG - CVE-2006-3082

2006-08-22T00:00:00
ID SOL6535
Type f5
Reporter f5
Modified 2013-03-21T00:00:00

Description

F5 Product Development tracked this issue as CR66994, CR66995, and CR66996 and it was fixed in BIG-IP 9.1.3, 9.3.0, and 9.4.0. For information about upgrading, refer to the BIG-IP LTM, ASM, GTM, Link Controller, or WebAccelerator release notes.

F5 Product Development tracked this issue and it was fixed in Enterprise Manager 1.4.0. For information about upgrading, refer to the Enterprise Manager release notes.

Although vulnerable F5 products contain the GnuPG software, an attacker would require root access in order to exploit the vulnerability. As a result, F5 is not providing hotfixes to address this vulnerability.