SOL5790 - Security Advisory: Apache JServ Protocol vulnerability - JVN#79314822

2006-06-20T00:00:00
ID SOL5790
Type f5
Reporter f5
Modified 2015-02-16T00:00:00

Description

Apache Tomcat, an implementation of the Java Servlet and JavaServer Pages technologies, contains a vulnerability in processing specific requests.

Information about this advisory is available at the following location:

<http://jvn.jp/en/jp/JVN79314822/index.html>