Lucene search

K
f5F5SOL15787
HistoryNov 03, 2014 - 12:00 a.m.

SOL15787 - BIND vulnerability CVE-2010-0382

2014-11-0300:00:00
support.f5.com
33

0.04 Low

EPSS

Percentile

92.1%

Recommended Action

If the previous table lists a version in the Versions known to be not vulnerable column, you can eliminate this vulnerability by upgrading to the listed version.

Supplemental Information

  • SOL9970: Subscribing to email notifications regarding F5 products
  • SOL9957: Creating a custom RSS feed to view new and updated documents
  • SOL4602: Overview of the F5 security vulnerability response policy
  • SOL4918: Overview of the F5 critical issue hotfix policy
  • SOL167: Downloading software and firmware from F5
  • SOL9502: BIG-IP hotfix matrix