SOL15641 - Outdated or incorrect version vulnerability CVE-1999-0662

2014-10-02T00:00:00
ID SOL15641
Type f5
Reporter f5
Modified 2014-10-02T00:00:00

Description

Recommended action

To mitigate this vulnerability, you can subscribe to email notifications to keep up with the latest hotfixes and updates for your product.

Supplemental Information

  • SOL9970: Subscribing to email notifications regarding F5 products
  • SOL9957: Creating a custom RSS feed to view new and updated documents
  • SOL4602: Overview of the F5 security vulnerability response policy
  • SOL4918: Overview of the F5 critical issue hotfix policy