SOL15296 - list.jsp XSS vulnerability CVE-2014-3959

2014-05-29T00:00:00
ID SOL15296
Type f5
Reporter f5
Modified 2014-09-19T00:00:00

Description

A cross-site scripting (XSS) vulnerability exists in list.jsp for the BIG-IP and Enterprise Manager Configuration utilities. (CVE-2014-3959)