Lucene search

K
f5F5F5:K56551263
HistoryOct 28, 2019 - 12:00 a.m.

K56551263 : tcpdump vulnerability CVE-2018-14880

2019-10-2800:00:00
my.f5.com
27

8.5 High

AI Score

Confidence

High

0.003 Low

EPSS

Percentile

71.1%

Security Advisory Description

The OSPFv3 parser in tcpdump before 4.9.3 has a buffer over-read in print-ospf6.c:ospf6_print_lshdr(). (CVE-2018-14880)

Impact

An attacker can gain access to sensitive information and can also cause a denial of service (DoS).