WedgeOS 4.0.4 - Multiple Vulnerabilities

2015-06-30T00:00:00
ID EXPLOITPACK:A34134486627AB36321DC4B25739FD28
Type exploitpack
Reporter Security-Assessment.com
Modified 2015-06-30T00:00:00

Description

WedgeOS 4.0.4 - Multiple Vulnerabilities