logo
DATABASE RESOURCES PRICING ABOUT US

Oxwall 1.7.0 - Multiple Cross-Site Request Forgery HTML Injection Vulnerabilities

Description

Oxwall 1.7.0 - Multiple Cross-Site Request Forgery HTML Injection Vulnerabilities