logo
DATABASE RESOURCES PRICING ABOUT US

PrestaShop 1.4.7 - Multiple Cross-Site Scripting Vulnerabilities

Description

PrestaShop 1.4.7 - Multiple Cross-Site Scripting Vulnerabilities