Chrome Engine 4 - Denial Of Service Vulnerability

2010-06-17T00:00:00
ID EDB-ID:34158
Type exploitdb
Reporter Luigi Auriemma
Modified 2010-06-17T00:00:00

Description

Chrome Engine 4 Denial Of Service Vulnerability. Dos exploit for windows platform

                                        
                                            source: http://www.securityfocus.com/bid/40945/info

Chrome Engine 4 is prone to a denial-of-service vulnerability.

An attacker can exploit this issue to crash the affected server, resulting in denial-of-service conditions.

Chrome Engine version 4 is vulnerable; other versions may also be affected.

https://github.com/offensive-security/exploit-database-bin-sploits/raw/master/sploits/34158.zip