BT Voyager 2091 Wireless ADSL - Multiple Vulnerabilities

2006-07-18T00:00:00
ID EDB-ID:2034
Type exploitdb
Reporter Adrian "pagvac" Pastor
Modified 2006-07-18T00:00:00

Description

BT Voyager 2091 (Wireless ADSL) Multiple Vulnerabilities. CVE-2006-3561. Remote exploit for hardware platform

                                        
                                            BT Voyager 2091 (Wireless ADSL) Multiple Vulnerabilities

https://github.com/offensive-security/exploit-database-bin-sploits/raw/master/sploits/2034.tgz (07182006-btvoyager.tgz)

# milw0rm.com [2006-07-18]