Lucene search

K
drupalDrupal Security TeamDRUPAL-SA-CONTRIB-2022-020
HistoryJan 25, 2022 - 12:00 a.m.

Remote Stream Wrapper - Critical - Unsupported - SA-CONTRIB-2022-020

2022-01-2500:00:00
Drupal Security Team
www.drupal.org
7

Update 2022-05-04: Existing maintainers have updated the project to clarify that the module did not contain a security issue that caused the module to be unsupported. The security team is marking this project unsupported. There is a known security issue with the project that has not been fixed by the maintainer. If you would like to maintain this project, please read: https://www.drupal.org/node/251466#procedure---own-project---unsupported

Affected configurations

Vulners
Node
drupal_security_team8Range<.x-1.5
CPENameOperatorVersion
8lt.x-1.5