Lucene search

K
debiancveDebian Security Bug TrackerDEBIANCVE:CVE-2022-25636
HistoryFeb 24, 2022 - 3:15 p.m.

CVE-2022-25636

2022-02-2415:15:00
Debian Security Bug Tracker
security-tracker.debian.org
55

0.0004 Low

EPSS

Percentile

12.4%

net/netfilter/nf_dup_netdev.c in the Linux kernel 5.4 through 5.6.10 allows local users to gain privileges because of a heap out-of-bounds write. This is related to nf_tables_offload.