Lucene search

K
debiancveDebian Security Bug TrackerDEBIANCVE:CVE-2021-38007
HistoryDec 23, 2021 - 1:15 a.m.

CVE-2021-38007

2021-12-2301:15:00
Debian Security Bug Tracker
security-tracker.debian.org
13

0.004 Low

EPSS

Percentile

72.9%

Type confusion in V8 in Google Chrome prior to 96.0.4664.45 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.