Lucene search

K
debiancveDebian Security Bug TrackerDEBIANCVE:CVE-2021-33286
HistorySep 07, 2021 - 3:15 p.m.

CVE-2021-33286

2021-09-0715:15:00
Debian Security Bug Tracker
security-tracker.debian.org
11

0.001 Low

EPSS

Percentile

25.0%

In NTFS-3G versions < 2021.8.22, when a specially crafted unicode string is supplied in an NTFS image a heap buffer overflow can occur and allow for code execution.