Lucene search

K
debiancveDebian Security Bug TrackerDEBIANCVE:CVE-2020-27617
HistoryNov 06, 2020 - 8:15 a.m.

CVE-2020-27617

2020-11-0608:15:00
Debian Security Bug Tracker
security-tracker.debian.org
14

0.002 Low

EPSS

Percentile

57.2%

eth_get_gso_type in net/eth.c in QEMU 4.2.1 allows guest OS users to trigger an assertion failure. A guest can crash the QEMU process via packet data that lacks a valid Layer 3 protocol.