Lucene search

K
debiancveDebian Security Bug TrackerDEBIANCVE:CVE-2018-19361
HistoryJan 02, 2019 - 6:29 p.m.

CVE-2018-19361

2019-01-0218:29:00
Debian Security Bug Tracker
security-tracker.debian.org
13

0.009 Low

EPSS

Percentile

82.3%

FasterXML jackson-databind 2.x before 2.9.8 might allow attackers to have unspecified impact by leveraging failure to block the openjpa class from polymorphic deserialization.