Lucene search

K
debiancveDebian Security Bug TrackerDEBIANCVE:CVE-2016-0687
HistoryApr 21, 2016 - 10:59 a.m.

CVE-2016-0687

2016-04-2110:59:00
Debian Security Bug Tracker
security-tracker.debian.org
32

0.073 Low

EPSS

Percentile

94.1%

Unspecified vulnerability in Oracle Java SE 6u113, 7u99, and 8u77 and Java SE Embedded 8u77 allows remote attackers to affect confidentiality, integrity, and availability via vectors related to the Hotspot sub-component.

OSVersionArchitecturePackageVersionFilename
Debian999allopenjdk-8< 8u91-b14-1openjdk-8_8u91-b14-1_all.deb