Lucene search

K
debiancveDebian Security Bug TrackerDEBIANCVE:CVE-2011-3873
HistoryOct 04, 2011 - 8:55 p.m.

CVE-2011-3873

2011-10-0420:55:00
Debian Security Bug Tracker
security-tracker.debian.org
3

0.01 Low

EPSS

Percentile

83.8%

Google Chrome before 14.0.835.202 does not properly implement shader translation, which allows remote attackers to execute arbitrary code or cause a denial of service (memory corruption) via unspecified vectors.

OSVersionArchitecturePackageVersionFilename
Debian9allchromium-browser< 70.0.3538.110-1~deb9u1chromium-browser_70.0.3538.110-1~deb9u1_all.deb

0.01 Low

EPSS

Percentile

83.8%