extplorer -- LTS security update

2015-08-21T00:00:00
ID DLA-296
Type debian
Reporter Debian
Modified 2015-08-21T00:00:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in eXtplorer before 2.1.7 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.