[SECURITY] [DLA 271-1] libunwind security update

2015-07-12T10:34:54
ID DEBIAN:DLA-271-1:4EA87
Type debian
Reporter Debian
Modified 2015-07-12T10:34:54

Description

Package : libunwind Version : 0.99-0.2+deb6u1 CVE ID : CVE-2015-3239

Invalid dwarf opcodes can cause references beyond the end of the array.