[SECURITY] [DLA 1758-1] debian-security-support update

2019-04-20T14:09:39
ID DEBIAN:DLA-1758-1:16FD9
Type debian
Reporter Debian
Modified 2019-04-20T14:09:39

Description

Package : debian-security-support Version : 2019.02.02~deb8u1

debian-security-support, the Debian security support coverage checker, has been updated in jessie. The jessie relevant changes are:

  • Mark spice-xpi as end-of-life for Jessie.
  • Add edk2 to security-support-ended.deb8
  • Add robocode to security-support-ended.deb8

For Debian 8 "Jessie", this problem has been fixed in version 2019.02.02~deb8u1.

We recommend that you upgrade your debian-security-support packages.

Further information about Debian LTS security advisories, how to apply these updates to your system and frequently asked questions can be found at: https://wiki.debian.org/LTS