Package : memcached Version : 1.4.13-0.2+deb7u4 CVE ID : CVE-2018-1000127 Debian Bug : #894404
memcached version prior to 1.4.37 contains an Integer Overflow vulnerability that can result in data corruption and deadlocks. This attack is exploitable via network connectivity to the memcached service.
For Debian 7 "Wheezy", these problems have been fixed in version 1.4.13-0.2+deb7u4.
We recommend that you upgrade your memcached packages.
Further information about Debian LTS security advisories, how to apply these updates to your system and frequently asked questions can be found at: https://wiki.debian.org/LTS