libxml2 security update

2014-07-19T14:46:40
ID DEBIAN:8613E99116DFAD11AB50FECC40F571E0:036E2
Type debian
Reporter Debian
Modified 2014-07-19T14:46:40

Description

Package : libxml2 Version : 2.7.8.dfsg-2+squeeze9 CVE ID : CVE-2014-0191 Debian Bug : #747309

Daniel P. Berrange discovered a denial of service vulnerability in libxml2 entity substitution.