Lucene search

K
cvelistMitreCVELIST:CVE-2024-22939
HistoryFeb 01, 2024 - 12:00 a.m.

CVE-2024-22939

2024-02-0100:00:00
mitre
www.cve.org
flycms v.1.0
csrf vulnerability
remote code execution
system/article/category_edit component

7.8 High

AI Score

Confidence

Low

0.001 Low

EPSS

Percentile

21.1%

Cross Site Request Forgery vulnerability in FlyCms v.1.0 allows a remote attacker to execute arbitrary code via the system/article/category_edit component.

7.8 High

AI Score

Confidence

Low

0.001 Low

EPSS

Percentile

21.1%

Related for CVELIST:CVE-2024-22939