Lucene search

K
cvelistMitreCVELIST:CVE-2022-35447
HistoryAug 16, 2022 - 8:12 p.m.

CVE-2022-35447

2022-08-1620:12:33
mitre
www.cve.org
1
otfcc v0.10.4
heap-buffer overflow
vulnerability

0.001 Low

EPSS

Percentile

45.8%

OTFCC v0.10.4 was discovered to contain a heap-buffer overflow via /release-x64/otfccdump+0x6b04de.

0.001 Low

EPSS

Percentile

45.8%

Related for CVELIST:CVE-2022-35447