Lucene search

K
cvelistMitreCVELIST:CVE-2022-32086
HistoryJul 01, 2022 - 7:10 p.m.

CVE-2022-32086

2022-07-0119:10:33
mitre
www.cve.org
2

0.001 Low

EPSS

Percentile

38.0%

MariaDB v10.4 to v10.8 was discovered to contain a segmentation fault via the component Item_field::fix_outer_field.