Lucene search

K
cvelistMitreCVELIST:CVE-2022-30814
HistoryMay 31, 2022 - 4:17 p.m.

CVE-2022-30814

2022-05-3116:17:00
mitre
www.cve.org

0.002 Low

EPSS

Percentile

54.5%

elitecms v1.01 is vulnerable to SQL Injection via /admin/add_sidebar.php.

0.002 Low

EPSS

Percentile

54.5%

Related for CVELIST:CVE-2022-30814