Lucene search

K
cvelistMitreCVELIST:CVE-2022-28994
HistoryApr 29, 2022 - 4:17 p.m.

CVE-2022-28994

2022-04-2916:17:27
mitre
www.cve.org

9.9 High

AI Score

Confidence

High

0.005 Low

EPSS

Percentile

77.2%

Small HTTP Server version 3.06 suffers from a remote buffer overflow vulnerability via long GET request.

9.9 High

AI Score

Confidence

High

0.005 Low

EPSS

Percentile

77.2%

Related for CVELIST:CVE-2022-28994