Lucene search

K
cvelistMitreCVELIST:CVE-2021-43695
HistoryNov 29, 2021 - 1:34 p.m.

CVE-2021-43695

2021-11-2913:34:03
mitre
www.cve.org

0.001 Low

EPSS

Percentile

34.0%

issabelPBX version 2.11 is affected by a Cross Site Scripting (XSS) vulnerability. In file page.backup_restore.php, the exit function will terminate the script and print the message to the user. The message will contain $_REQUEST without sanitization, then there is a XSS vulnerability.

0.001 Low

EPSS

Percentile

34.0%

Related for CVELIST:CVE-2021-43695