Lucene search

K
cvelistJpcertCVELIST:CVE-2021-20660
HistoryFeb 24, 2021 - 3:51 a.m.

CVE-2021-20660

2021-02-2403:51:46
jpcert
www.cve.org

6.7 Medium

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

41.9%

Cross-site scripting vulnerability in SolarView Compact SV-CPT-MC310 prior to Ver.6.5 allows an attacker to inject an arbitrary script via unspecified vectors.

CNA Affected

[
  {
    "product": "SolarView Compact",
    "vendor": "Contec Co., Ltd.",
    "versions": [
      {
        "status": "affected",
        "version": "SV-CPT-MC310 prior to Ver.6.5"
      }
    ]
  }
]

6.7 Medium

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

41.9%

Related for CVELIST:CVE-2021-20660