Lucene search

K
cvelistMitreCVELIST:CVE-2020-22535
HistoryJul 09, 2021 - 3:57 p.m.

CVE-2020-22535

2021-07-0915:57:48
mitre
www.cve.org

0.001 Low

EPSS

Percentile

39.9%

Incorrect Access Control vulnerability in PbootCMS 2.0.6 via the list parameter in the update function in upgradecontroller.php.

0.001 Low

EPSS

Percentile

39.9%

Related for CVELIST:CVE-2020-22535